请选择 进入手机版 | 继续访问电脑版
查看: 1356|回复: 5

请教,谢谢,怎么发不好呢

[复制链接]

1

主题

3

帖子

26

积分

新手上路

Rank: 1

积分
26
发表于 2018-1-10 15:53:04 | 显示全部楼层 |阅读模式
本帖最后由 xlm123 于 2018-1-10 15:55 编辑

光猫IP192.168.1.1  路由IP192.168.0.1

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

2

主题

757

帖子

2275

积分

版主

Rank: 7Rank: 7Rank: 7

积分
2275
QQ
发表于 2018-1-11 09:26:02 | 显示全部楼层
兄弟。按照这个教程来配置:
http://www.adslr.com/wdzx/lyq/2016-05-03/435.html

这个要对外网配置里面做修改和静态路由里面做设置。
以WAN1是公网,WAN2是专网为例:
    1,基础设置-外网设置-专网的WAN2口的网络服务商选择不指定。WAN1口的网络服务商正确选择

   2 .高级选项--静态路由--指定专网的IP走WAN2口,例如需要访问专网的IP是10.0.2.12。那么可以做10.0.2.0指向WAN2,掩码255.255.255.0
   3.设置了之后重启生效
3
回复 支持 反对

使用道具 举报

1

主题

3

帖子

26

积分

新手上路

Rank: 1

积分
26
 楼主| 发表于 2018-1-11 17:19:16 | 显示全部楼层
精锐科技 发表于 2018-1-11 09:26
兄弟。按照这个教程来配置:
http://www.adslr.com/wdzx/lyq/2016-05-03/435.html

谢谢你的解答,
请问我上面的连线正确吗?
我按上面的设置了,网络也都接入了,但外网的速度 总是起不来,100M网变成了50M. 打开网延迟或是打不开。谢谢你
回复 支持 反对

使用道具 举报

1

主题

3

帖子

26

积分

新手上路

Rank: 1

积分
26
 楼主| 发表于 2018-1-11 20:45:54 | 显示全部楼层
本帖最后由 xlm123 于 2018-1-11 20:47 编辑

现在网络测速正常了(把智能分流关了才正常),但有些网站还是打不开或是很慢,不知道还是哪里问题,谢谢
回复 支持 反对

使用道具 举报

2

主题

757

帖子

2275

积分

版主

Rank: 7Rank: 7Rank: 7

积分
2275
QQ
发表于 2018-1-12 16:28:16 | 显示全部楼层
xlm123 发表于 2018-1-11 20:45
现在网络测速正常了(把智能分流关了才正常),但有些网站还是打不开或是很慢,不知道还是哪里问题,谢谢 ...

基础设置--DHCP里面的DNS要修改为你外线的DNS。这个效果才会更佳
回复 支持 反对

使用道具 举报

2

主题

757

帖子

2275

积分

版主

Rank: 7Rank: 7Rank: 7

积分
2275
QQ
发表于 2018-1-12 16:28:40 | 显示全部楼层
xlm123 发表于 2018-1-11 20:45
现在网络测速正常了(把智能分流关了才正常),但有些网站还是打不开或是很慢,不知道还是哪里问题,谢谢 ...

设备自带流控规则的。要测试吞吐就得关闭流控
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则